<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhersaa-dz.com/" />
	<title>آخر الساعة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.akhersaa-dz.com/openSearch.php" title="آخر الساعة" />
	
		<meta name="Description" content="توقيف 3 قوارب على متنهم 37 حراقا بسواحل عنابة" />
		<meta name="Keywords" content="أخبار الساعة,توقيف 3 قوارب على متنهم 37 حراقا بسواحل عنابة,توقيف,3,قوارب,على,متنهم,37,حراقا,بسواحل,عنابة" />
	<link rel="alternate" type="application/rss+xml" title="توقيف 3 قوارب على متنهم 37 حراقا بسواحل عنابة" href="feed/news/142301.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبار الساعة" href="feed/news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="آخر الساعة" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/dhtml_menu.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/plugin_poll.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/ticker.css" media="screen"/>

	<script type="text/javascript" src="http://www.akhersaa-dz.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,plugins/poll/js/poll,js/framework/effects,js/glider,js/ticker"></script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			

		
		
		
<div id="header">
	<div class="header_image"><img src="http://www.akhersaa-dz.com/themes/rtl/img/header.jpg" alt="" href="www.akhersaa-dz.com" /></div>
	
	

	<div id="ligne_date">
		<div id="espace_date">
			
			
				الخميس 02 فيفري 2017
			
		
		</div>
		<div id="lien_page">
			
		<div class="box_pages">
			<ul>
				<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a></li>
				
					<li><a href="http://www.akhersaa-dz.com/publicite.html">مصلحة الاشهار</a></li>
				
			</ul>
		</div>
	
		</div>
	</div>
		
	<div id="espace_pub_entete">
		
	<div></div>

	</div>
	
	<div id="espace_menu_top">
		
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
					
						
							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								
							</li>
						
					
						
							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								
							</li>
						
					
						
							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="culture/index.1.html">
									أخبار الثقافة
								</a>
								
							</li>
						
					
						
							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								
							</li>
						
					
				</ul>
			
	</div>

	</div>
	
									
		
	<div id="header_bottom"> </div>
</div>

	

			<div id="content">
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_left">
					
	

		
	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div></div>
	</div>

	
	<div id="bloc_left_pdf">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_pdf_content">
			
		
			
				
		
			
				<a target="_blank" href="http://www.akhersaa-dz.com/files.php?force&amp;file=4981_800477696.pdf">
					<img src="http://www.akhersaa-dz.com/img/summary_large/une_960655450.jpg" alt="" />
				</a>
			
		
	
			
		
	
		</div>
	</div>	
	<a href="http://www.akhersaa-dz.com/themes/rtl/pdf/"> <img src="http://www.akhersaa-dz.com/themes/rtl/img/archpdf.gif" style="margin-bottom:10px" alt="" /> </a>

	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div></div>
	</div>

	<!--
	<div id="bloc_left_caricature">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_caricature_content">
			<vte:include file="templates/rtl/box/caricature.tpl" />
		</div>
	</div>	
	-->
	
<div id="bloc_left_mostp">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostp.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostpopular">
				<div id="bloc_mostpopular_content">
					<div class="box_list">
							<ul id="box_most_popular">
								<div id="box_most_popular_tab">
									
										
											<li>
												<a href="news/142309.html">
													
														فيما  تبقى  الأسباب  قيد  التحقيقات الأمنية  : 
													
													العثور على  أربعة  أشخاص  متوفين  داخل  شقتين بشاطىء رفاس  زهوان  في عنابة
												</a>
											</li>
										
											<li>
												<a href="la_derniere/142263.html">
													
														في مقدمتها الجزائر التي طالبت باتخاذ إجراءات لوضع حد للنظام الحالي : 
													
													تحالف إفريقي لوضع حد لهيمنة قنوات “ بي ان سبورت “ على حقوق البث التلفزيوني
												</a>
											</li>
										
											<li>
												<a href="annaba/142284.html">
													
														الضحية ينحدر من ولاية سوق أهراس : 
													
													شاب يلقى حتفه في حادث مرور بالبوني
												</a>
											</li>
										
											<li>
												<a href="news/142298.html">
													
														بصيغة البيع بالإيجار في 2017 : 
													
													الصندوق الوطني للتوفير والاحتياط..نحو تسليم 3.230 سكنا
												</a>
											</li>
										
											<li>
												<a href="news/142301.html">
													
														من بينهم 2 في حالة هستيرية وآخر في حالة مرضية : 
													
													توقيف 3 قوارب على متنهم 37 حراقا بسواحل عنابة
												</a>
											</li>
																	
									
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>

<div id="bloc_left_mostc">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostc.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostcomment">
				<div id="bloc_mostcomment_content">
					<div class="box_list">
							<ul id="box_most_comment">
								<div id="box_most_comment_tab">
									
										
			
		
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>


	

	<div id="bloc_left_poll">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/poll_title.gif" alt="" />
		<div id="bloc_left_poll_content">
			
	
	
	
			
		

		</div>
	</div>	
	

		
		
		
		
		
	<div id="bloc_left_photos">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_photos_content">
			
		</div>
	</div>	
	<div id="bloc_left_search">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/search_bloc.gif" alt="" />
		
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 150px;" />
				<button type="submit" name="search" value="0">إبحث</button>
			</form>
		</div>
	

	</div>
	
		
	
	
	<div id="bloc_facebook">		
	<a href="http://www.facebook.com/pages/Akhersaa-Algerie/142887439078124?ref=ts">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/facbook.png" alt="" />
         </a>
		</div>
		<br />
	<div id="bloc_twitter">
	<a href="http://twitter.com/Akhersaa">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/twitter.png" alt="" />
         </a>
		</div>
	
	


				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_center_left">
					
	
			

<div id="bloc_lire_egalement">
	<img src="http://www.akhersaa-dz.com/themes/rtl/img/lire_egalement.gif" alt="" />
	<div id="bloc_lire_egalement_content">
			<div id="bloc_meme_rubrique">
				<div id="bloc_meme_rubrique_content">
					<div class="box_list">
					<ul>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=pompier_901779841.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/142309.html">
									
										فيما  تبقى  الأسباب  قيد  التحقيقات الأمنية  : 
									
									<span class="title_bloc_c">العثور على  أربعة  أشخاص  متوفين  داخل  شقتين بشاطىء رفاس  زهوان  في عنابة</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/142305.html">
									
									<span class="title_bloc_c">الباحث والمؤرخ مزيان وشن في ذمة الله</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/142302.html">
									
										أم البواقي/ الانشغال رفعته لجنة الفلاحة : 
									
									<span class="title_bloc_c">فلاحون يستنكرون مخطط التوسيع العمراني على حساب الأراضي الفلاحية</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=vaccin_905969463.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/142300.html">
									
										فيما أكد عدم تسجيل مصالحه لأية حالة وفاة بسبب اللقاح السابق : 
									
									<span class="title_bloc_c">مدير الصحة لولاية عنابة ينفي وجود نقص في لقاحات الأطفال</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/142299.html">
									
										الحادثة كادت أن تعيد صوّر مأساة أوقاس  : 
									
									<span class="title_bloc_c">تساقط الصخور يتسبب في  غلق الطريق  بين ولايتي جيجل وبجاية</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=d_la_cnep_banque_communique_mal_avec_ses_agences_097b2_485866776.jpeg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/142298.html">
									
										بصيغة البيع بالإيجار في 2017 : 
									
									<span class="title_bloc_c">الصندوق الوطني للتوفير والاحتياط..نحو تسليم 3.230 سكنا</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=facebook_990127816.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/142297.html">
									
										جيجل / بعدما فقدت الأمل في تغطية مصاريف علاج ابنها الصغير : 
									
									<span class="title_bloc_c">امرأة  بجيجل تعرض كليتها للبيع على موقع « الفايسبوك»</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/142295.html">
									
									<span class="title_bloc_c">حجار ينهي مهام بودراع من على رأس الخدمات الجامعية</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=Un_referent_harcelement_dans_l_Indre_image_article_large_605129748.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/142294.html">
									
										وزارة التربية تكشف أرقاما مرعبة وصادمة : 
									
									<span class="title_bloc_c">40 ألف حالة اعتداء بالعنف في الوسط المدرسي سنويا بالجزائر</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=POLICE_032_copy_281533229.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/142292.html">
									
										أحصتها مصالح الدرك الوطني من خلال تحريرها لـ «8517» مخالفة و «28062» غرامة : 
									
									<span class="title_bloc_c">5 ملايير و 91 مليون سنتيم قيمة الغرامات الجزافية بعنابة</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/142291.html">
									
										قالمة : 
									
									<span class="title_bloc_c">سكان حي الشهيد مزياني رابح يشكون غياب الإنارة العمومية و تسربات المياه والكلاب الضالة بوادي الزناتي</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/142290.html">
									
										قالمة/عملية  التنازل عن الأملاك العقارية : 
									
									<span class="title_bloc_c">المصالح المعنية تستقبل 775 ملفا</span>
								</a>
							</li>
						
					</ul>
					</div>	
				</div>
			</div>
	</div>
</div>			
				
			
	

				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_right_content">
					<div id="article_holder">
							<div class="article_title">
							
								<h2>من بينهم 2 في حالة هستيرية وآخر في حالة مرضية</h2>
							
							<h1>توقيف 3 قوارب على متنهم 37 حراقا بسواحل عنابة</h1>
							</div>
							<div class="article_metadata">
								
									<span class="metadata_time">02.02.2017</span>
								 
								<!--
								<vte:if test="1">
									<vte:if test="1">
										<vte:value select="akhersaa" />
										<vte:else>
											<vte:value select="akhersaa" />
										</vte:else>
									</vte:if>
								</vte:if> 
								-->
							</div>
								<h2>&nbsp;</h2>
							<div id="article_body">
								<div style="overflow:hidden;">
									
										<div class="image">
											<img src="http://www.akhersaa-dz.com/img/summary_small/haraga_151048827.jpg" alt="" />
											<br />
											<span class="image_caption"></span>
										</div>
										<p><strong>تمكنت فرقة حراس السواحل بعنابة ليلة أول أمس من توقيف 3 قوارب تقليدية الصنع على متنها 37 حراقا انطلقوا من سواحل الولاية باتجاه جزيرة سردينيا الإيطالية.

</strong></p>
									
									<p style="direction: rtl;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">&nbsp;</span><span style="font-family: Arial, sans-serif; font-size: 14pt;">جمال.م</span></p>
<p class="MsoNormal"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">كشفت مصادر آخر ساعة أن فرقة حراس السواحل بعنابة أحبطت هجرة غير شرعية لـ 37 حراقا ليلة أول أمس كانوا على متن 3 قوارب تقليدية الصنع انطلقوا من شاطئ واد سمحوت وواد بقراط ببلدية سرايدي متجهين نحو جزيرة سردينيا الإيطالية تتراوح أعمارهم ما بين 16 سنة و 35 سنة ينحدر معظمهم من بلديات ولاية عنابة إلا أن رحلتهم باءت بالفشل بعد أن تفطن لهم أعوان فرقة حراس السواحل بنواحي رأس الحمراء أين عملوا على محاصرتهم وتوقيفهم واقتيادهم إلى مقر الثكنة العسكرية المتواجدة بمحاذاة ميناء عنابة ليتم إخضاعهم للمعاينة الطبية التي كشفت أن 3 منهم في حالة مرضية ويتعلق الأمر بحسب ما نقله المكلف بالإعلام والاتصال بمديرية الحماية المدنية بعنابة الرائد بلهوشي عبد الحميد بكل من المدعو (ر.م) البالغ من العمر 26 سنة ينحدر من بلدية الذرعان ولاية الطارف والمدعو (ق.ي) البالغ من العمر 20 سنة المنحدر من شلغوم العيد وجدا في حالة هستيرية لاحتمال تناولهما حبوبا مهلوسة فيما كشفت المعاينة الطبية أن المدعو (ت.ن) البالغ من العمر 28 سنة يعاني من سعال حاد أين تم نقلهما من طرف أعوان الحماية المدنية إلى مستشفى ابن سينا لتلقي العلاج اللازم هذا وقد تم إنجاز محاضر قضائية لبقية الحراقة بموجبها يقدمون أمام وكيل الجمهورية إقليم الاختصاص كما أفادت مصادر آخر ساعة أن قارب آخر به 14 حراقا ينحدرون من حي لاكولون انطلقوا من شاطئ البطاح بالطارف قد وصلوا إلى السواحل الإيطالية وتجدر الإشارة إلى أن فرقة حراس السواحل بعنابة قد أحبطت خلال</span><span></span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"><span></span> <span>اليومين المنصرمين هجرة 14 حراقا آخر بسواحل عنابة</span></span><span></span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"><span></span>.</span></p>
								</div>
								
    	
    
								<iframe width="200" height="50" src="http://www.akhersaa-dz.com/cpt.php?id_art=142301" FRAMEBORDER="0" SCROLLING="no"> </iframe>
								<!--<p class="nbreads"><vte:value select="عدد المشاهدات" /> : <vte:value select="30" />-->
							<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.akhersaa-dz.com/themes/rtl/img/email_icon.gif" alt="email" /> إرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.akhersaa-dz.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="أرسل" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="142301" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					
						<a href="http://www.akhersaa-dz.com/news/142301.html?print" target="_blank"><img src="http://www.akhersaa-dz.com/themes/rtl/img/printer_icon.gif" alt="print" /> نسخة صالحة للطباعة</a>
						
					
				</li>
				<!--<li><a href="feed/news/142301.txt"><img src="http://www.akhersaa-dz.com/themes/rtl/img/plain_text_icon.gif" alt="Plain text" /> <vte:value select="نسخة نصية" /></a></li>-->
			</ul>
		</div>
	</div>
</div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4>
								تعليقات (0 منشور) :
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						
							
	
			<div id="comment_form_holder">
				<h4>أضف تعليقك <img src="http://www.akhersaa-dz.com/themes/rtl/img/comment_icon.gif" alt="" /></h4>
				<br />
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="142301" />
					<div class="box">
						
							<div class="form_line">
								<label>اسمك&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>المكان&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label>أضف تعليقاتك&nbsp;:&nbsp;</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					var formulaire = $ ('comment_form_holder');
					formulaire.remove();
					if (dump) {dump.remove();}

					new Ajax.Updater('new_comment_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'reportInappropriateContent';
				commentParam.COMMENT_id = id;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_report_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function voteComment(id, vote){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'vote';
				commentParam.COMMENT_id = id;
				commentParam.COMMENT_vote = vote;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_vote_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function loadCommentsPage(pg){

				new Ajax.Updater('comment_list', 'http://www.akhersaa-dz.com/index.php', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhersaa-dz.com/news/142301.html',
						article_id: 142301,
						template_output: 'box/comments'
					}
				});
			}
		</script>
	

							
							</div>
						</div>
				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
			</div>
			<div id="footer">
				

		
	<img src="http://www.akhersaa-dz.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	<div id="pied_top_separation"> </div>
	<div id="pied_top_top"> </div>
	<div id="pied">
		<div style="height:20px; width:1010px;"> </div>
		
		<div id="pied_top">
	
	<div class="footer">
		
				<ul>
					<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a> |</li>
					
						
					
						
							

							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="culture/index.1.html">
									أخبار الثقافة
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								| 
							</li>
							
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							

							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								| 
							</li>
							
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://www.akhersaa-dz.com/cron-image.php" style="display:none;" />
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.akhersaa-dz.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلات</a> 
			
				| <a href="/?template_output=box/footer_src&output_type=rss">Rss</a> / <a href="/?template_output=box/footer_src&output_type=atom">Atom</a>
			
				
		</div>
	</div>		
		</div>
		<div id="pied_bottom">
        <a href="http://www.monde-presse.com" title="Algerieinfo" ></a>
			يومية آخر الساعة - جميع الحقوق محفوظة  - 
تصميم و انجاز
<a href="http://www.gecos.net" target="_blank"> جيكوس لخدمات الأنترنت </a>
		</div>
	</div>
<script type="text/javascript"> 
  var _gaq = _gaq || []; 
  _gaq.push(['_setAccount', 'UA-16699660-1']); 
  _gaq.push(['_trackPageview']); 
  (function() { 
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 
  })(); 
</script> 



	

			</div>
		</div>	
	</body>
</html>