<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhersaa-dz.com/" />
	<title>آخر الساعة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.akhersaa-dz.com/openSearch.php" title="آخر الساعة" />
	
		<meta name="Description" content="النقابات المستقلة تشرع في جمع مليون توقيع احتجاجا على قانون التقاعد المثير للجدل" />
		<meta name="Keywords" content="أخبار الساعة,النقابات المستقلة تشرع في جمع مليون توقيع احتجاجا على قانون التقاعد المثير للجدل,النقابات,المستقلة,تشرع,في,جمع,مليون,توقيع,احتجاجا,على,قانون,التقاعد,المثير,للجدل" />
	<link rel="alternate" type="application/rss+xml" title="النقابات المستقلة تشرع في جمع مليون توقيع احتجاجا على قانون التقاعد المثير للجدل" href="feed/news/141919.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبار الساعة" href="feed/news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="آخر الساعة" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/dhtml_menu.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/plugin_poll.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/ticker.css" media="screen"/>

	<script type="text/javascript" src="http://www.akhersaa-dz.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,plugins/poll/js/poll,js/framework/effects,js/glider,js/ticker"></script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			

		
		
		
<div id="header">
	<div class="header_image"><img src="http://www.akhersaa-dz.com/themes/rtl/img/header.jpg" alt="" href="www.akhersaa-dz.com" /></div>
	
	

	<div id="ligne_date">
		<div id="espace_date">
			
			
				الثلاثاء 24 جانفي 2017
			
		
		</div>
		<div id="lien_page">
			
		<div class="box_pages">
			<ul>
				<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a></li>
				
					<li><a href="http://www.akhersaa-dz.com/publicite.html">مصلحة الاشهار</a></li>
				
			</ul>
		</div>
	
		</div>
	</div>
		
	<div id="espace_pub_entete">
		
	<div></div>

	</div>
	
	<div id="espace_menu_top">
		
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
					
						
							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								
							</li>
						
					
						
							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								
							</li>
						
					
						
							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="culture/index.1.html">
									أخبار الثقافة
								</a>
								
							</li>
						
					
						
							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								
							</li>
						
					
				</ul>
			
	</div>

	</div>
	
									
		
	<div id="header_bottom"> </div>
</div>

	

			<div id="content">
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_left">
					
	

		
	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div></div>
	</div>

	
	<div id="bloc_left_pdf">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_pdf_content">
			
		
			
				
		
	
			
		
	
		</div>
	</div>	
	<a href="http://www.akhersaa-dz.com/themes/rtl/pdf/"> <img src="http://www.akhersaa-dz.com/themes/rtl/img/archpdf.gif" style="margin-bottom:10px" alt="" /> </a>

	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div></div>
	</div>

	<!--
	<div id="bloc_left_caricature">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_caricature_content">
			<vte:include file="templates/rtl/box/caricature.tpl" />
		</div>
	</div>	
	-->
	
<div id="bloc_left_mostp">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostp.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostpopular">
				<div id="bloc_mostpopular_content">
					<div class="box_list">
							<ul id="box_most_popular">
								<div id="box_most_popular_tab">
									
										
											<li>
												<a href="sports/141922.html">
													
														الخضر مقبلون على المجهول   : 
													
													روراوة يطرد ليكنس ومساعديه بعد كارثة الغابون
												</a>
											</li>
										
											<li>
												<a href="news/141919.html">
													
														تزامنا مع الوقفات الاحتجاجية المقررة صبيحة اليوم للتكتل : 
													
													النقابات المستقلة تشرع في جمع مليون توقيع احتجاجا على قانون التقاعد المثير للجدل
												</a>
											</li>
										
											<li>
												<a href="kil-ou-kal/141890.html">
													
													الوالي يحاسب النوايا»
												</a>
											</li>
										
											<li>
												<a href="annaba/141897.html">
													
														تم توقيفهم من طرف عناصر الأمن : 
													
													10سنوات حبسا نافذا لمتهمين في ترويج الكوكايين بعنابة
												</a>
											</li>
										
											<li>
												<a href="news/141916.html">
													
														بعد قبول المحكمة العليا لطعن النيابة العامة : 
													
													قضية الطريق السيار تعود إلى المحاكم مجددا
												</a>
											</li>
																	
									
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>

<div id="bloc_left_mostc">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostc.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostcomment">
				<div id="bloc_mostcomment_content">
					<div class="box_list">
							<ul id="box_most_comment">
								<div id="box_most_comment_tab">
									
										
			
		
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>


	

	<div id="bloc_left_poll">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/poll_title.gif" alt="" />
		<div id="bloc_left_poll_content">
			
	
	
	
			
				
						<div id="box_poll_58" class="box box_poll">
							<div class="box_body">
								<span class="poll_question">هل تعتقد ان حظوظ المنتخب الجزائري مازالت قائمة للتأهل للدور الثاني بعد هزيمته امام تونس </span>
								
								
										
											<div id="poll_form_holder_58">
												<form method="post" id="poll_form_58" onsubmit="updatePoll(58);return false;">
													<input type="hidden" name="action" value="poll" />
													<input type="hidden" name="cmd" value="vote" />
													
														<label>
															<input type="radio" name="PLUGIN_POLL_answer_id" value="166" />
															نعم
														</label>
													
														<label>
															<input type="radio" name="PLUGIN_POLL_answer_id" value="165" />
															لا
														</label>
													
														<label>
															<input type="radio" name="PLUGIN_POLL_answer_id" value="164" />
															بدون رأي 
														</label>
													
													<div class="button_holder">
														<input type="submit" name="submit" value="Vote" />
													</div>
												</form>
											</div>
										
									
							</div>
						</div>
					
			
		

		</div>
	</div>	
	

		
		
		
		
		
	<div id="bloc_left_photos">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_photos_content">
			
		</div>
	</div>	
	<div id="bloc_left_search">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/search_bloc.gif" alt="" />
		
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 150px;" />
				<button type="submit" name="search" value="0">إبحث</button>
			</form>
		</div>
	

	</div>
	
		
	
	
	<div id="bloc_facebook">		
	<a href="http://www.facebook.com/pages/Akhersaa-Algerie/142887439078124?ref=ts">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/facbook.png" alt="" />
         </a>
		</div>
		<br />
	<div id="bloc_twitter">
	<a href="http://twitter.com/Akhersaa">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/twitter.png" alt="" />
         </a>
		</div>
	
	


				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_center_left">
					
	
			

<div id="bloc_lire_egalement">
	<img src="http://www.akhersaa-dz.com/themes/rtl/img/lire_egalement.gif" alt="" />
	<div id="bloc_lire_egalement_content">
			<div id="bloc_meme_rubrique">
				<div id="bloc_meme_rubrique_content">
					<div class="box_list">
					<ul>
						
							<li>
								
								<a href="news/141920.html">
									
										فيما دعت مستعملي الطريق إلى تخفيض السرعة وأخذ الحيطة والحذر : 
									
									<span class="title_bloc_c">مصالح الدرك الوطني تؤكد تأثر شبكة الطرقات عبر أقاليم 15 ولاية نتيجة الاضطراب الجوي</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/141918.html">
									
										تنفيذا لما تقرر خلال الزيارة الأخيرة لوزير الصناعة لجيجل : 
									
									<span class="title_bloc_c">الوالي يشدد على تدعيم ورشات مصنع بلارة لاحترام آجال تشغيل وحدة الدرفلة الأولى</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/141917.html">
									
										جيجل / بعدما باتت تهدد عدة منشآت حيوية بالبلدية : 
									
									<span class="title_bloc_c">مكتب دراسات من تيزي وزو لإنهاء لغز الإنزلاقات الأرضية ببلدية بلهادف</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=autoroute_147194933.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/141916.html">
									
										بعد قبول المحكمة العليا لطعن النيابة العامة : 
									
									<span class="title_bloc_c">قضية الطريق السيار تعود إلى المحاكم مجددا</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/141915.html">
									
										سكيكدة/ الاحتجاج تسبب في إجهاض سيدة لجنينها : 
									
									<span class="title_bloc_c">سكان بارور يغلقون طريق عاصمة الولاية</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=bouteille_240809126.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/141914.html">
									
										سكيكدة/ تصدر الغاز و سكانها محرمون منه : 
									
									<span class="title_bloc_c">تزايد الطلب على قارورات غاز البوتان بسبب الثلوج و موجة البرد</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=ARGENT_538932413.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/141913.html">
									
										بسبب تأخر صرف الأجور : 
									
									<span class="title_bloc_c">احتجاجات بقطاعي الصحة والتربية في تبسة</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/141911.html">
									
										تيزي وزو : 
									
									<span class="title_bloc_c">18 شهرا حبسا نافذا للمتهمين بالتجمهر المسلح وتخريب أملاك عمومية وملك الغير</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=pharrrr_886358322.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/141910.html">
									
										بالرغم من وجود 9 صيدليات لا توجد صيدلية مفتوحة : 
									
									<span class="title_bloc_c">سكان بلدية البسباس بالطارف مستاؤون من انعدام المناوبة</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/141909.html">
									
										سكيكدة : 
									
									<span class="title_bloc_c">تلاميذ يغلقون متوسطتهم ببني زيد</span>
								</a>
							</li>
						
					</ul>
					</div>	
				</div>
			</div>
	</div>
</div>			
				
			
	

				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_right_content">
					<div id="article_holder">
							<div class="article_title">
							
								<h2>تزامنا مع الوقفات الاحتجاجية المقررة صبيحة اليوم للتكتل</h2>
							
							<h1>النقابات المستقلة تشرع في جمع مليون توقيع احتجاجا على قانون التقاعد المثير للجدل</h1>
							</div>
							<div class="article_metadata">
								
									<span class="metadata_time">23.01.2017</span>
								 
								<!--
								<vte:if test="1">
									<vte:if test="1">
										<vte:value select="akhersaa" />
										<vte:else>
											<vte:value select="akhersaa" />
										</vte:else>
									</vte:if>
								</vte:if> 
								-->
							</div>
								<h2>&nbsp;</h2>
							<div id="article_body">
								<div style="overflow:hidden;">
									
										<div class="image">
											<img src="http://www.akhersaa-dz.com/img/summary_small/syndicat_894691273.jpeg" alt="" />
											<br />
											<span class="image_caption"></span>
										</div>
										<p><strong></strong></p>
									
									<p style="direction: rtl;"><span style="font-family: Arial, sans-serif; font-size: 14pt;">عادل أمين</span></p>
<p class="MsoNormal"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">شرع العمال والموظفون المنضوون تحت لواء النقابات المستقلة الممثلة لمختلف الأسلاك أمس الاثنين في جمع مليون توقيع من خلال توزيع الاستثمارات على الموظفين للتوقيع عليها . وأكدت النقابات في عريضة التوقيعات الرافضة لقانون التقاعد الجديد انه نظرا للمساس بمكاسب التقاعد النسبي ودون شرط السن المكرس في الأمرية الرئاسية 97/13 ونظرا للتمايز المفضوح بين صناديق التقاعد(صندوق الموظفين والعمال ، صندوق الإطارات السامية، صندوق الأعوان العسكريين) ونظرا لاستفراد الثلاثية بالتفاوض حول قانون التقاعد دون إشراك النقابات المستقلة وإقصاءها المتعمد ونظرا لغلق أبواب الحوار الجاد والتفاوض الفعلي كوسيلة أساسية لفض النزاعات الجماعية في الوقت المناسب ونظرا لاستنزاف الطاقات ورهن مستقبل الأجيال الجديدة في التوظيف فانه قرر جمع التوقيعات احتجاجا على قانون التقاعد الجديد المثير للجدل. في سياق متصل ستشهد جميع مقرات التربية بولايات الوطن صبيحة اليوم وقفات احتجاجية لموظفي قطاع التربية للمطالبة بمعالجة اختلالات القانون الأساسي 240/12 لضمان العدالة في التصنيف والترقية والإدماج من خلال تطبيق المرسوم 266/14 المتعلق بتثمين الشهادات الجامعية وبالأخص شهادتي الدراسات الجامعية التطبيقية والليسانس هدا كما ينتظر أن يتم تنظيم وقفات جهوية في أواخر الشهر الجاري تلبية لنداء التكتل النقابي</span><span></span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"><span></span>.</span></p>
								</div>
								
    	
    
								<iframe width="200" height="50" src="http://www.akhersaa-dz.com/cpt.php?id_art=141919" FRAMEBORDER="0" SCROLLING="no"> </iframe>
								<!--<p class="nbreads"><vte:value select="عدد المشاهدات" /> : <vte:value select="61" />-->
							<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.akhersaa-dz.com/themes/rtl/img/email_icon.gif" alt="email" /> إرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.akhersaa-dz.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="أرسل" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="141919" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					
						<a href="http://www.akhersaa-dz.com/news/141919.html?print" target="_blank"><img src="http://www.akhersaa-dz.com/themes/rtl/img/printer_icon.gif" alt="print" /> نسخة صالحة للطباعة</a>
						
					
				</li>
				<!--<li><a href="feed/news/141919.txt"><img src="http://www.akhersaa-dz.com/themes/rtl/img/plain_text_icon.gif" alt="Plain text" /> <vte:value select="نسخة نصية" /></a></li>-->
			</ul>
		</div>
	</div>
</div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4>
								تعليقات (0 منشور) :
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						
							
	
			<div id="comment_form_holder">
				<h4>أضف تعليقك <img src="http://www.akhersaa-dz.com/themes/rtl/img/comment_icon.gif" alt="" /></h4>
				<br />
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="141919" />
					<div class="box">
						
							<div class="form_line">
								<label>اسمك&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>المكان&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label>أضف تعليقاتك&nbsp;:&nbsp;</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					var formulaire = $ ('comment_form_holder');
					formulaire.remove();
					if (dump) {dump.remove();}

					new Ajax.Updater('new_comment_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'reportInappropriateContent';
				commentParam.COMMENT_id = id;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_report_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function voteComment(id, vote){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'vote';
				commentParam.COMMENT_id = id;
				commentParam.COMMENT_vote = vote;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_vote_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function loadCommentsPage(pg){

				new Ajax.Updater('comment_list', 'http://www.akhersaa-dz.com/index.php', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhersaa-dz.com/news/141919.html',
						article_id: 141919,
						template_output: 'box/comments'
					}
				});
			}
		</script>
	

							
							</div>
						</div>
				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
			</div>
			<div id="footer">
				

		
	<img src="http://www.akhersaa-dz.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	<div id="pied_top_separation"> </div>
	<div id="pied_top_top"> </div>
	<div id="pied">
		<div style="height:20px; width:1010px;"> </div>
		
		<div id="pied_top">
	
	<div class="footer">
		
				<ul>
					<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a> |</li>
					
						
					
						
							

							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="culture/index.1.html">
									أخبار الثقافة
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								| 
							</li>
							
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							

							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								| 
							</li>
							
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://www.akhersaa-dz.com/cron-image.php" style="display:none;" />
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.akhersaa-dz.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلات</a> 
			
				| <a href="/?template_output=box/footer_src&output_type=rss">Rss</a> / <a href="/?template_output=box/footer_src&output_type=atom">Atom</a>
			
				
		</div>
	</div>		
		</div>
		<div id="pied_bottom">
        <a href="http://www.monde-presse.com" title="Algerieinfo" ></a>
			يومية آخر الساعة - جميع الحقوق محفوظة  - 
تصميم و انجاز
<a href="http://www.gecos.net" target="_blank"> جيكوس لخدمات الأنترنت </a>
		</div>
	</div>
<script type="text/javascript"> 
  var _gaq = _gaq || []; 
  _gaq.push(['_setAccount', 'UA-16699660-1']); 
  _gaq.push(['_trackPageview']); 
  (function() { 
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 
  })(); 
</script> 



	

			</div>
		</div>	
	</body>
</html>