<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhersaa-dz.com/" />
	<title>آخر الساعة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.akhersaa-dz.com/openSearch.php" title="آخر الساعة" />
	
		<meta name="Description" content="مؤامرات إزاحة بن غبريت تتواصل" />
		<meta name="Keywords" content="أخبار الساعة,مؤامرات إزاحة بن غبريت تتواصل,مؤامرات,إزاحة,بن,غبريت,تتواصل" />
	<link rel="alternate" type="application/rss+xml" title="مؤامرات إزاحة بن غبريت تتواصل" href="feed/news/136595.rss" />
<link rel="alternate" type="application/rss+xml" title="أخبار الساعة" href="feed/news/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="آخر الساعة" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/dhtml_menu.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/plugin_poll.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/ticker.css" media="screen"/>

	<script type="text/javascript" src="http://www.akhersaa-dz.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,plugins/poll/js/poll,js/framework/effects,js/glider,js/ticker"></script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			

		
		
		
<div id="header">
	<div class="header_image"><img src="http://www.akhersaa-dz.com/themes/rtl/img/header.jpg" alt="" href="www.akhersaa-dz.com" /></div>
	
	

	<div id="ligne_date">
		<div id="espace_date">
			
			
				السبت 17 سبتمبر 2016
			
		
		</div>
		<div id="lien_page">
			
		<div class="box_pages">
			<ul>
				<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a></li>
				
					<li><a href="http://www.akhersaa-dz.com/publicite.html">مصلحة الاشهار</a></li>
				
			</ul>
		</div>
	
		</div>
	</div>
		
	<div id="espace_pub_entete">
		
	<div></div>

	</div>
	
	<div id="espace_menu_top">
		
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
					
						
							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								
							</li>
						
					
						
							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								
							</li>
						
					
						
							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								
							</li>
						
					
						
					
						
					
						
							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="youtube/index.1.html">
									مختارات اليوتوب
								</a>
								
							</li>
						
					
						
							<li>
								<a href="dossiers_en_cours/index.1.html">
									ملفات الساعة
								</a>
								
							</li>
						
					
						
							<li>
								<a href="question_actualite/index.1.html">
									حدث الساعة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								
							</li>
						
					
				</ul>
			
	</div>

	</div>
	
									
		
	<div id="header_bottom"> </div>
</div>

	

			<div id="content">
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_left">
					
	

		
	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div><iframe id="ad-iframe" src="http://www.akhersaa-dz.com/files/banners/djezzy_14092016/ban.php?_ADPATH_&_ADCLICK_" width="300" height="250" scrolling="no" frameborder="0"> </iframe></div>
	</div>

	
	<div id="bloc_left_pdf">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_pdf_content">
			
		
			
				
		
			
				<a target="_blank" href="http://www.akhersaa-dz.com/files.php?force&amp;file=4865_339541020.pdf">
					<img src="http://www.akhersaa-dz.com/img/summary_large/une_980819856.jpg" alt="" />
				</a>
			
		
	
			
		
	
		</div>
	</div>	
	<a href="http://www.akhersaa-dz.com/themes/rtl/pdf/"> <img src="http://www.akhersaa-dz.com/themes/rtl/img/archpdf.gif" style="margin-bottom:10px" alt="" /> </a>

	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div></div>
	</div>

	<!--
	<div id="bloc_left_caricature">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_caricature_content">
			<vte:include file="templates/rtl/box/caricature.tpl" />
		</div>
	</div>	
	-->
	
<div id="bloc_left_mostp">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostp.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostpopular">
				<div id="bloc_mostpopular_content">
					<div class="box_list">
							<ul id="box_most_popular">
								<div id="box_most_popular_tab">
									
										
											<li>
												<a href="evenements/136579.html">
													
														توقيف 8 أشخاص بينهم امرأة  بتيبازة : 
													
													اختطفوا فتاة بطريقة هوليوودية و مزقوها بالخناجر ثم رموها
												</a>
											</li>
										
											<li>
												<a href="news/136594.html">
													
														وزير التشغيل والضمان الاجتماعي الغازي من جيجل: : 
													
													صندوق التقاعد مهدد بالإفلاس بسبب سياسات “ الآفامي”
												</a>
											</li>
										
											<li>
												<a href="kil-ou-kal/136569.html">
													
													بن عطية فخور بأصوله الجزائرية
												</a>
											</li>
										
											<li>
												<a href="evenements/136578.html">
													
														باتنة/ بسبب خلاف حول علاقة عاطفية مع امرأة : 
													
													جريمة قتل بشعة راح ضحيتها أربعيني تهز مدينة بوزينة
												</a>
											</li>
										
											<li>
												<a href="news/136586.html">
													
														أخبار متضاربة حول مصيرهم بعد خروجهم من شاطئ البطاح بالطارف : 
													
													عائلات 13 حراقا بعنابة تطالب بالكشف عن مصير أبنائها المفقودين
												</a>
											</li>
																	
									
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>

<div id="bloc_left_mostc">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostc.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostcomment">
				<div id="bloc_mostcomment_content">
					<div class="box_list">
							<ul id="box_most_comment">
								<div id="box_most_comment_tab">
									
										
			
		
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>


	

	<div id="bloc_left_poll">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/poll_title.gif" alt="" />
		<div id="bloc_left_poll_content">
			
	
	
	
			
		

		</div>
	</div>	
	

		
		
		
		
		
	<div id="bloc_left_photos">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_photos_content">
			
		</div>
	</div>	
	<div id="bloc_left_search">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/search_bloc.gif" alt="" />
		
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 150px;" />
				<button type="submit" name="search" value="0">إبحث</button>
			</form>
		</div>
	

	</div>
	
		
	
	
	<div id="bloc_facebook">		
	<a href="http://www.facebook.com/pages/Akhersaa-Algerie/142887439078124?ref=ts">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/facbook.png" alt="" />
         </a>
		</div>
		<br />
	<div id="bloc_twitter">
	<a href="http://twitter.com/Akhersaa">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/twitter.png" alt="" />
         </a>
		</div>
	
	


				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_center_left">
					
	
			

<div id="bloc_lire_egalement">
	<img src="http://www.akhersaa-dz.com/themes/rtl/img/lire_egalement.gif" alt="" />
	<div id="bloc_lire_egalement_content">
			<div id="bloc_meme_rubrique">
				<div id="bloc_meme_rubrique_content">
					<div class="box_list">
					<ul>
						
							<li>
								
								<a href="news/136603.html">
									
										قالمة/ تسرب المياه إلى المساكن والعمارات  : 
									
									<span class="title_bloc_c">الأمطار الرعدية تحدث حالة من الهلع والخوف لدى السكان</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136602.html">
									
										قالمة/ تسرب المياه إلى المساكن والعمارات  : 
									
									<span class="title_bloc_c">الأمطار الرعدية تحدث حالة من الهلع والخوف لدى السكان</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136601.html">
									
										عدد المسجلين هذا الموسم قليل جدا : 
									
									<span class="title_bloc_c">قسم العلوم السياسية في طريقه للاندثار بجامعة عنابة</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=soleil_403976134_729880343.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/136600.html">
									
										بعد موجة الحر التي اجتاحت معظم ولايات الوطن : 
									
									<span class="title_bloc_c">تراجع في درجات الحرارة وأجواء معتدلة بالمدن الشمالية طيلة الأسبوع القادم</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=bouteflika_362980510.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/136599.html">
									
									<span class="title_bloc_c">بوتفليقة يعين تشكيلة الهيئة الوطنية للوقاية من الفساد</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136598.html">
									
										أكد على أنه لا مكان للتسيب و اللامبالاة في قطاعه : 
									
									<span class="title_bloc_c">مدير المستشفى الجامعي بقسنطينة يوقف 8 عمال غائبين</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=train_algerie_115409190.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/136597.html">
									
										بعد  تحريات معمقة و تحقيقات مكثفة لمصالح الأمن بعنابة : 
									
									<span class="title_bloc_c">توقيف  4 أشخاص يشتبه تورطهم في حرق  قطار بوخضرة</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136596.html">
									
										منها   109آلاف جمعية محلية و1269 وطنية : 
									
									<span class="title_bloc_c">70 بالمئة من الجمعيات موجودة على الورق في الجزائر</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=cnr_386448659.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/136594.html">
									
										وزير التشغيل والضمان الاجتماعي الغازي من جيجل: : 
									
									<span class="title_bloc_c">صندوق التقاعد مهدد بالإفلاس بسبب سياسات “ الآفامي”</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=air_423088798.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/136593.html">
									
									<span class="title_bloc_c">الخطوط الجوية الجزائرية  تعيد فتح خط العاصمة بودابست</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=haraga_246729832.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/136586.html">
									
										أخبار متضاربة حول مصيرهم بعد خروجهم من شاطئ البطاح بالطارف : 
									
									<span class="title_bloc_c">عائلات 13 حراقا بعنابة تطالب بالكشف عن مصير أبنائها المفقودين</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136585.html">
									
										جيجل /بسبب ضعف وتيرة الأشغال بالمشاريع المنطلقة  : 
									
									<span class="title_bloc_c">مكتتبو عدل ينظمون وقفة احتجاجية أمام مقر الولاية</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136583.html">
									
										خنشلة/ التيفوئيد يهدد حياة العشرات منهم : 
									
									<span class="title_bloc_c">سكان حي الأمير عبد القادر بقايس يحتجون</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136582.html">
									
									<span class="title_bloc_c">إرهابي يسلم نفسه في إن أميناس والجيش يسترجع ذخيرة حربية</span>
								</a>
							</li>
						
							<li>
								
								<a href="news/136576.html">
									
										عنابة/بسبب الفوضى والإكتظاظ داخل الأقسام وانعدام الأمن : 
									
									<span class="title_bloc_c">أولياء تلاميذ المدرسة الابتدائية بوخطوطة بالبوني يمنعون أبناءهم من الدراسة</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/thumbnail.php?file=seisme_904232328.jpg&amp;size=summary_medium" alt="image" /><br />
								
								<a href="news/136574.html">
									
										قالمة : 
									
									<span class="title_bloc_c">تسجيل هزة أرضية بقوة 2,8 درجة</span>
								</a>
							</li>
						
					</ul>
					</div>	
				</div>
			</div>
	</div>
</div>			
				
			
	

				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_right_content">
					<div id="article_holder">
							<div class="article_title">
							
								<h2>بعد فضيحة البكالوريا و كتاب الجغرافيا للمتوسط</h2>
							
							<h1>مؤامرات إزاحة بن غبريت تتواصل</h1>
							</div>
							<div class="article_metadata">
								
									<span class="metadata_time">16.09.2016</span>
								 
								<!--
								<vte:if test="1">
									<vte:if test="1">
										<vte:value select="akhersaa" />
										<vte:else>
											<vte:value select="akhersaa" />
										</vte:else>
									</vte:if>
								</vte:if> 
								-->
							</div>
								<h2>&nbsp;</h2>
							<div id="article_body">
								<div style="overflow:hidden;">
									
										<div class="image">
											<img src="http://www.akhersaa-dz.com/img/summary_small/benghebrit_122130311.jpg" alt="" />
											<br />
											<span class="image_caption"></span>
										</div>
										<p><strong>يبدو أن مسلسل الفضائح المقصودة في قطاع التربية و المطالب المستمرة بإزاحة وزيرة التربية الوطنية من على رأس القطاع و تحميلها مسؤولية فضيحة البكالوريا و كتاب الجغرافيا للسنة أولى متوسط و كل صغيرة و كبيرة تحدث في قطاعها , لن يجد طريقه إلى النهاية مادام الهدف من ورائه هو تسوية  حسابات خارجة كليا عن إصلاح المنظومة التربية ليتعدى الأمر لأهداف شخصية تهدف لإزاحة بن غبريت من على رأس قطاع التربية بأية طريقة كانت و بأي ثمن</strong></p>
									
									<p style="direction: rtl; text-align: justify;"><span style="font-family: Arial, sans-serif; font-size: 14pt; line-height: 115%;">القارو نجيب</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif; color: #ff0000;">البداية بالإضرابات و إثارة مشكلة فئة المتعاقدين</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">هذا و يبدو بأن الإصلاحات التي انتهجتها وزيرة التربية في إصلاح القطاع و التوصل لحلول تنهي مسلسلات الإضرابات المتواصلة في قطاعها التي عمرت لسنوات طوال و توصلها في سنة دراسية استثنائية إلى أوجه اتفاق و تفاهم مع مختلف نقابات التربية في المسائل الشائكة التي كانت و إلى حد قريب تشكل عائقا أمام سيرورة سنة دراسية عادية دون مسلسلات الإضرابات و الاعتصامات , حيث لم يسلم قطاع التربية من الاستغلاليين حيث تم اللعب على وتر فئة المتعاقدين و مطالب الإدماج غير الشرعية قانونا لهذه الفئة قبل انطلاق مسابقة التربية شهر ماي 2016 وهو ما لا يتماثل مع قوانين الوظيف العمومي و العقد الذي يربط هذه الفئة بقطاع التربية , إلا أن كل احتجاجات هذه الفئة تمت تسويتها بطريقة وسطية عبر إضافة نقطة في المعدل عن كل سنة من الخبرة المهنية في القطاع لتنتهي تلك الإشكالية بطريقة سلسلة جنبت فترة نهاية السنة الدراسية 2015/2016 انفجارا غير مرغوب فيه قبل الامتحانات الرسمية للبكالوريا و شهادات التعليم الابتدائي و المتوسط &nbsp;لتسير مسابقة التوظيف على أحسن وجه ممكن و تنتهي السنة الدراسية بصفة عادية قبل انطلاق امتحانات شهادة البكالوريا</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="color: #ff0000;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">قنبلة تسريب أسئلة البكالوريا&nbsp;</span><span style="font-family: Arial, sans-serif; font-size: 14pt; line-height: 115%;">كادت تنسف الوزيرة</span></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">هذا و قبل أن تنتهي السنة الدراسية السابقة لم يكن من المتوقع على الإطلاق أن تعرف امتحانات شهادة البكالوريا فضيحة مثل الفضيحة التي عرفتها بكالوريا 2016 ,حيث و رغم الاتفاق الذي جمع وزارة التربية الوطنية مع بقية الوزارات لتفادي تسريبات البكالوريا أثناء اجتياز الامتحان، حدث ما لم يكن في الحسبان عبر تسريب أسئلة و مواضيع &ldquo; الباك &ldquo; &nbsp;كاملة في مختلف المواد و مختلف التخصصات و ذلك 24 ساعة قبل كل امتحان و كل مادة من مواد البكالوريا و هو ما جعل وزارة التربية الوطنية تقرر إعادة امتحانات بكالوريا جزئية مع قطع جزئي للإنترنت عن الفايسبوك و اتخاذ إجراءات صارمة ساهمت في إعادة امتحانات جزئية دون أي تسريبات , قبل أن يتم الكشف عن هوية المتسببين في الفضيحة و حل الإشكالية في وقت قصير و دون المساس بمصداقية امتحانات البكالوريا</span><span></span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"><span></span> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif; color: #ff0000;">الوزارة تقطع أيدي أصحاب &ldquo; المعريفة &ldquo; عبر الاعتماد على قوائم الاحتياط</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">من جهة أخرى يبقى قرار وزارة التربية الوطنية بإيقاف عملية الاستخلاف و التعاقد و الاعتماد على الناجحين في القوائم الاحتياطية لمسابقة الأساتذة لشهر ماي 2016 طيلة السنة الحالية و إلى غاية ديسمبر 2017 من بين الوسائل التي أقرتها وزارة التربية لإضفاء النوعية على الأساتذة و الاعتماد على أساتذة أكفاء لسد الشغور الكبير الذي خلف تقاعد الآلاف من موظفي القطاع , و هي العملية التي ثمنتها نقابات التربية و اعتبرتها خطوة في المستوى للاعتماد على أفضل خريجي الجامعات في عملية التدريس , وهو ما نجحت وزارة التربية في الاعتماد عليه بعد اتفاقها مع الوظيف العمومي على طريقة سير العملية , وهو ما قطع أيدي أصحاب المعريفة و الاستغلاليين الذين وجدوا في التوظيف عن طريق الاستخلاف وسيلة لتوظيف &ldquo; البنعميس &ldquo; و &ldquo; الرشوة &ldquo; لسد</span><span></span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"><span></span> <span>المناصب الشاغرة و هو ما يعتبر نجاحا آخر لوزارة التربية الوطنية في تسيير و تجاوز العقبات التي تواجه قطاعها بذكاء</span></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif; color: #ff0000;">المساس بالقيم الوطنية و الدين الإسلامي خط أحمر وضعته الوزارة</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">و بما أن إطاحة وزيرة التربية الوطنية بالقطاع يحتاج لاستغلال إنصاف الفرص لخلق البلبلة , فكتب الجيل الثاني و الإصلاحات التربوية أخذت نصيبا وافرا خصوصا مع توالي الإشاعات عن التدريس باللغة الفرنسية و نزع مادة التربية الإسلامية و تقزيم اللغة الانجليزية و المساس بالقيم الوطنية و هو ما نجحت وزارة التربية الوطنية في تجاوزه بالتأكيد أن العروبة و الإسلام خطان أحمران لا يمكن لأي كان المساس بهما و كل ما في الأمر هو تعديلات في معامل بعض المواد في البكالوريا و نزع بعض المواد من الامتحانات ذاتها , و هو ما كشفت عنه وزيرة التربية الوطنية مؤخرا في حوارها للقناة الوطنية بأن مادة الشريعة الإسلامية لن تمس و ستبقى ضمن المواد التي يتم الامتحان بها في البكالوريا و يتم تدريسها في كل السنوات الدراسية بالإضافة لاعتماد اللغة العربية في تدريس كل المواد و بقاء مادة التاريخ ضمن مواد امتحانات البكالوريا , و أن العلميين مثلا سيتم استثناؤهم من مواد الجغرافيا و الانجليزية في البكالوريا و احتسابها في المعدل السنوي , لتنجح الوزارة مرة أخرى في تفادي أي أشكال أو شوشرة و تحتفظ بالقيم الوطنية التي لن يقبل أي جزائري أن يتم المساس بعروبته و إسلامه و هما المحفوظتان بمواد جامدة ضمن الدستور الجزائري</span><span></span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"><span></span>.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif; color: #ff0000;">&nbsp;اللعب على وتر فلسطين الشهداء لقلب الطاولة على بن غبريت</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">و بما أن كل الوسائل التي انتهجتها بعض الأحزاب المجهرية و بعض الفاشلين سياسيا و برلمانيا في إزاحة وزيرة التربية و التعليم من على رأس القطاع ذهبت لطريق واحد و هو طريق الفشل ,تم اللجوء هذه المرة للوتر الحساس لكل جزائري و هو القضية الفلسطينية التي كما قال الراحل هواري بومدين &ldquo; الجزائر مع فلسطين ظالمة أو مظلومة &ldquo; , فان إضافة اسم الكيان الصهيوني الغاصب على الخريطة عوض خريطة فلسطين و التي&nbsp; و إن كانت خطأ عبر اعتماد خريطة من مصدر في الانترنت فإن هذا الخطأ كان سيتضمن تواجد الصحراء الغربية كتراب مغربي و عدم تواجد جمهورية جنوب السودان , إلا إن تواجد هذين الأخيرين في الخريطة يؤكد بأن الخريطة تمت معالجتها و إدراج اسم الكيان الغاصب دليل على أن العملية تمت عمدا و الهدف منها هو اللعب على وتر فلسطين لتوريط وزيرة التربية التي تبقى مجبرة على تحمل مسؤولياتها و معاقبة كل المتسببين في هذه الفضيحة لكونها ضمن نطاق قطاعها فكشف المتسببين بها يبقى من واجباتها خصوصا و أن العملية تسببت في سحب كل كتب الجغرافيا للتعليم المتوسط و تعويض الصفحات المعنية بالأمر بالإضافة لكون الفضيحة خلقت جدلا واسعا يبقى القطاع في غنى عنه</span><span></span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"><span></span> , <span>بعدما تحولت نظرة الكثيرين لقطاع التربية من قطاع للتدريس و التعليم إلى قطاع للعمل و لقضاء المصالح الشخصية و صنع المآمرات التي ما على وزارة التربية الوطنية إلا حلها و القضاء عليها مثلما نجحت في القضاء على الإضرابات المتكررة و على قضية المتعاقدين و شغور آلاف المناصب التربوية مع انطلاقة السنة الدراسية الحالية</span><span></span><span></span> .</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="color: #ff0000;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">تضمن خارطة للكيان الصهيوني</span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"> :</span><span style="font-family: Arial, sans-serif; font-size: 14pt; line-height: 115%;">&ldquo;&nbsp; </span><span style="font-family: Arial, sans-serif; font-size: 14pt; line-height: 115%;">بن غبريت &ldquo; تسحب كتاب الجغرافيا لسنة أولى متوسط</span><span style="font-family: Arial, sans-serif; font-size: 14pt; line-height: 115%;"></span><span style="font-family: Arial, sans-serif; font-size: 14pt; line-height: 115%;"></span><span style="font-family: Arial, sans-serif; font-size: 14pt; line-height: 115%;">&nbsp;</span></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">سارعت وزارة التربية الوطنية اول امس الخميس إلى نشر بلاغ عبر الصفحة الرسمية للفايسبوك أعلنت فيه عن السحب الفوري لكتاب السنة الأولى متوسط في مادة الجغرافيا والخاص بالجيل الثاني&nbsp;حيث تضمن خارطة تحوي الكيان الصهيوني دون أدنى إشارة إلى الدولة الفلسطينية المحتلة&nbsp;وفتح تحقيق في هذه الفضيحة بعد أن أشارت إلى أنه &ldquo;تبعا لإكتشاف خطأ في صفحة من الكتاب المدرسي لمادة الجغرافيا للسنة الأولى متوسط، المطبوع من طرف دار النشر&rdquo; للمؤسسة الوطنية للفنون المطبعية &ldquo; قررت وزارة التربية الوطنية السحب الفوري لهذا الكتاب ومطالبة الناشر بتصحيحه من جهة أخرى قررت الوزارة فتح تحقيق في هذا الشأن. كما تؤكد على أن النسخة التي تم اعتمادها لم تتضمن الخطأ الذي يقع تحت مسؤولية الناشر&rdquo; حسب بيان الوزارة الوصية.&nbsp;من جانبها النقابة الوطنية لعمال التربية &ldquo; الاسنتيو&rdquo; وفي بيان لها قالت انه بعد فرض تطبيق الإصلاحات البيداغوجية المتمثلة في الجيل الثاني وفي زخم الدخول الاجتماعي التربوي تفاجأت الأسرة التربوية ونقابات القطاع بأمر خطير.فكتاب&nbsp;الجغرافيا للسنة الأولى متوسط الخاص بالجيل الثاني في صفحته 65&nbsp;الخاص بخارطة العالم&nbsp;أظهر بصورة فاضحة تؤسس لما يسمى&nbsp;بدولة إسرائيل في غياب تام لأي إشارة للدولة الفلسطينية. وفي هذا الصدد أعلنت النقابة رفض كل تبرير أو&nbsp;خطأ تصنيفي مستمد&nbsp;من أي موقع او&nbsp;مصدر علمي إذ قام على تأليف الكتاب نخبة&nbsp;من متخصصي المادة والذين يعرفون حق المعرفة موقف الجزائر من&nbsp;الكيان الصهيوني.&nbsp;</span></p>
<p style="direction: rtl; text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-bidi; mso-bidi-theme-font: minor-bidi; mso-ansi-language: FR; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;"> <span>عادل امين</span></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-theme-font: minor-bidi; mso-hansi-theme-font: minor-bidi; mso-bidi-font-family: Arial; mso-bidi-theme-font: minor-bidi;">&nbsp;</span></p>
								</div>
								
    	
    
								<iframe width="200" height="50" src="http://www.akhersaa-dz.com/cpt.php?id_art=136595" FRAMEBORDER="0" SCROLLING="no"> </iframe>
								<!--<p class="nbreads"><vte:value select="عدد المشاهدات" /> : <vte:value select="30" />-->
							<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.akhersaa-dz.com/themes/rtl/img/email_icon.gif" alt="email" /> إرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.akhersaa-dz.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="أرسل" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="136595" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					
						<a href="http://www.akhersaa-dz.com/news/136595.html?print" target="_blank"><img src="http://www.akhersaa-dz.com/themes/rtl/img/printer_icon.gif" alt="print" /> نسخة صالحة للطباعة</a>
						
					
				</li>
				<!--<li><a href="feed/news/136595.txt"><img src="http://www.akhersaa-dz.com/themes/rtl/img/plain_text_icon.gif" alt="Plain text" /> <vte:value select="نسخة نصية" /></a></li>-->
			</ul>
		</div>
	</div>
</div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4>
								تعليقات (0 منشور) :
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						
							
	
			<div id="comment_form_holder">
				<h4>أضف تعليقك <img src="http://www.akhersaa-dz.com/themes/rtl/img/comment_icon.gif" alt="" /></h4>
				<br />
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="136595" />
					<div class="box">
						
							<div class="form_line">
								<label>اسمك&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>المكان&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label>أضف تعليقاتك&nbsp;:&nbsp;</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					var formulaire = $ ('comment_form_holder');
					formulaire.remove();
					if (dump) {dump.remove();}

					new Ajax.Updater('new_comment_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'reportInappropriateContent';
				commentParam.COMMENT_id = id;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_report_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function voteComment(id, vote){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'vote';
				commentParam.COMMENT_id = id;
				commentParam.COMMENT_vote = vote;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_vote_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function loadCommentsPage(pg){

				new Ajax.Updater('comment_list', 'http://www.akhersaa-dz.com/index.php', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhersaa-dz.com/news/136595.html',
						article_id: 136595,
						template_output: 'box/comments'
					}
				});
			}
		</script>
	

							
							</div>
						</div>
				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
			</div>
			<div id="footer">
				

		
	<img src="http://www.akhersaa-dz.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	<div id="pied_top_separation"> </div>
	<div id="pied_top_top"> </div>
	<div id="pied">
		<div style="height:20px; width:1010px;"> </div>
		
		<div id="pied_top">
	
	<div class="footer">
		
				<ul>
					<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a> |</li>
					
						
					
						
							

							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								| 
							</li>
							
						
					
						
					
						
					
						
							

							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								| 
							</li>
							
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							

							<li>
								<a href="youtube/index.1.html">
									مختارات اليوتوب
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="dossiers_en_cours/index.1.html">
									ملفات الساعة
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="question_actualite/index.1.html">
									حدث الساعة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								| 
							</li>
							
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://www.akhersaa-dz.com/cron-image.php" style="display:none;" />
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.akhersaa-dz.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلات</a> 
			
				| <a href="/?template_output=box/footer_src&output_type=rss">Rss</a> / <a href="/?template_output=box/footer_src&output_type=atom">Atom</a>
			
				
		</div>
	</div>		
		</div>
		<div id="pied_bottom">
        <a href="http://www.monde-presse.com" title="Algerieinfo" ></a>
			يومية آخر الساعة - جميع الحقوق محفوظة  - 
تصميم و انجاز
<a href="http://www.gecos.net" target="_blank"> جيكوس لخدمات الأنترنت </a>
		</div>
	</div>
<script type="text/javascript"> 
  var _gaq = _gaq || []; 
  _gaq.push(['_setAccount', 'UA-16699660-1']); 
  _gaq.push(['_trackPageview']); 
  (function() { 
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 
  })(); 
</script> 



	

			</div>
		</div>	
	</body>
</html>