<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" dir="rtl">
	<head>
	<base href="http://www.akhersaa-dz.com/" />
	<title>آخر الساعة</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://www.akhersaa-dz.com/openSearch.php" title="آخر الساعة" />
	
		<meta name="Description" content="جازي توسع شبكتها من الجيل الرابع إلى 13 ولايةأخرى" />
		<meta name="Keywords" content="آخر صفحة,جازي توسع شبكتها من الجيل الرابع إلى 13 ولايةأخرى,جازي,توسع,شبكتها,من,الجيل,الرابع,إلى,13,ولايةأخرى" />
	<link rel="alternate" type="application/rss+xml" title="جازي توسع شبكتها من الجيل الرابع إلى 13 ولايةأخرى" href="feed/la_derniere/139563.rss" />
<link rel="alternate" type="application/rss+xml" title="آخر صفحة" href="feed/la_derniere/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="آخر الساعة" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/print.css" media="print"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/dhtml_menu.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/plugin_poll.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.akhersaa-dz.com/themes/rtl/css/ticker.css" media="screen"/>

	<script type="text/javascript" src="http://www.akhersaa-dz.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,plugins/poll/js/poll,js/framework/effects,js/glider,js/ticker"></script>


</head>
	
	
	
	
	<body id="layout_default">
		<div id="container">
			

		
		
		
<div id="header">
	<div class="header_image"><img src="http://www.akhersaa-dz.com/themes/rtl/img/header.jpg" alt="" href="www.akhersaa-dz.com" /></div>
	
	

	<div id="ligne_date">
		<div id="espace_date">
			
			
				الثلاثاء 22 نوفمبر 2016
			
		
		</div>
		<div id="lien_page">
			
		<div class="box_pages">
			<ul>
				<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a></li>
				
					<li><a href="http://www.akhersaa-dz.com/publicite.html">مصلحة الاشهار</a></li>
				
			</ul>
		</div>
	
		</div>
	</div>
		
	<div id="espace_pub_entete">
		
	<div><iframe id="ad-iframe" src="http://www.akhersaa-dz.com/files/banners/djezzymellinium_10112016/ban.php?_ADPATH_&_ADCLICK_" width="728" height="90" scrolling="no" frameborder="0"> </iframe></div>

	</div>
	
	<div id="espace_menu_top">
		
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
					
						
							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								
							</li>
						
					
						
							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								
							</li>
						
					
						
							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								
							</li>
						
					
						
					
						
							<li>
								<a href="culture/index.1.html">
									أخبار الثقافة
								</a>
								
							</li>
						
					
						
							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								
							</li>
						
					
				</ul>
			
	</div>

	</div>
	
									
		
	<div id="header_bottom"> </div>
</div>

	

			<div id="content">
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_left">
					
	

		
	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div></div>
	</div>

	
	<div id="bloc_left_pdf">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_pdf_content">
			
		
			
				
		
			
				<a target="_blank" href="http://www.akhersaa-dz.com/files.php?force&amp;file=4920_166258790.pdf">
					<img src="http://www.akhersaa-dz.com/img/summary_large/une_150759201.jpg" alt="" />
				</a>
			
		
	
			
		
	
		</div>
	</div>	
	<a href="http://www.akhersaa-dz.com/themes/rtl/pdf/"> <img src="http://www.akhersaa-dz.com/themes/rtl/img/archpdf.gif" style="margin-bottom:10px" alt="" /> </a>

	
	<div id="bloc_left_pub_1">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/espace_pub.gif" alt="" />
		<div><iframe id="ad-iframe" src="http://www.akhersaa-dz.com/files/banners/Myfy_16112016/ban.php?_ADPATH_&_ADCLICK_" width="300" height="250" scrolling="no" frameborder="0"> </iframe></div>
	</div>

	<!--
	<div id="bloc_left_caricature">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_caricature_content">
			<vte:include file="templates/rtl/box/caricature.tpl" />
		</div>
	</div>	
	-->
	
<div id="bloc_left_mostp">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostp.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostpopular">
				<div id="bloc_mostpopular_content">
					<div class="box_list">
							<ul id="box_most_popular">
								<div id="box_most_popular_tab">
									
										
											<li>
												<a href="la_derniere/139563.html">
													
													جازي توسع شبكتها من الجيل الرابع إلى 13 ولايةأخرى
												</a>
											</li>
																	
									
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>

<div id="bloc_left_mostc">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/mostc.gif" alt="" />
		<div id="bloc_left_mostp_content">
			
			<div id="bloc_list">
			<div class="box_body">
			<div id="bloc_mostcomment">
				<div id="bloc_mostcomment_content">
					<div class="box_list">
							<ul id="box_most_comment">
								<div id="box_most_comment_tab">
									
										
			
		
																	
								</div>
							</ul>
					</div>	
				</div>
			</div>
			</div>
			</div>
						
		</div>
</div>


	

	<div id="bloc_left_poll">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/poll_title.gif" alt="" />
		<div id="bloc_left_poll_content">
			
	
	
	
			
		

		</div>
	</div>	
	

		
		
		
		
		
	<div id="bloc_left_photos">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" height="65" with="220" alt="" />
		<div id="bloc_left_photos_content">
			
		</div>
	</div>	
	<div id="bloc_left_search">
		<img src="http://www.akhersaa-dz.com/themes/rtl/img/search_bloc.gif" alt="" />
		
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 150px;" />
				<button type="submit" name="search" value="0">إبحث</button>
			</form>
		</div>
	

	</div>
	
		
	
	
	<div id="bloc_facebook">		
	<a href="http://www.facebook.com/pages/Akhersaa-Algerie/142887439078124?ref=ts">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/facbook.png" alt="" />
         </a>
		</div>
		<br />
	<div id="bloc_twitter">
	<a href="http://twitter.com/Akhersaa">
         <img src="http://www.akhersaa-dz.com/themes/rtl/img/twitter.png" alt="" />
         </a>
		</div>
	
	


				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_center_left">
					
	
			
					
			

<div id="bloc_lire_egalement">
<img src="http://www.akhersaa-dz.com/themes/rtl/img/lire_egalement.gif" alt="" />
	<div id="bloc_lire_egalement_content">
			<div id="bloc_meme_rubrique">
				<div id="bloc_meme_rubrique_content">
					<div class="box_list">
					<ul>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/img/summary_medium/DSC_9548_copie_328764310.jpg" alt="" />
								
								<a href="la_derniere/139462.html">
									
									<span class="title_bloc_c">جازي تعلن مشاركتها في الطبعة 15 من معرض مواهب وتوظيف</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/img/summary_medium/FILLON_136466732.jpg" alt="" />
								
								<a href="la_derniere/139459.html">
									
										ساركوزي يقر بهزيمته ويدعم رئيس وزرائه السابق : 
									
									<span class="title_bloc_c">فيون يتجه لزعامة اليمين في الرئاسيات الفرنسية</span>
								</a>
							</li>
						
							<li>
								
									<img src="http://www.akhersaa-dz.com/img/summary_medium/CONDOR_850241071.jpg" alt="" />
								
								<a href="la_derniere/139458.html">
									
										في حفل بهيج حضرته العديد من الشخصيات : 
									
									<span class="title_bloc_c">كوندور تدشن أول قاعة عرض في نواكشط وتبهر الموريتانيين</span>
								</a>
							</li>
						
							<li>
								
								<a href="la_derniere/139457.html">
									
									<span class="title_bloc_c">إحباط اعتداء جديد في فرنسا واعتقال 7 أشخاص</span>
								</a>
							</li>
						
							<li>
								
								<a href="la_derniere/139456.html">
									
										إبرازا لدور الشرطة والتعريف بها : 
									
									<span class="title_bloc_c">انطلاق الأيام الإعلامية حول مصالح الأمن الوطني بباتنة</span>
								</a>
							</li>
						
							<li>
								
								<a href="la_derniere/139455.html">
									
										أم البواقي/ الضحية تبرأت منه دنيا وآخرة : 
									
									<span class="title_bloc_c">سنتين حبسا لشاب اعتدى بالضرب على والدته العجوز</span>
								</a>
							</li>
						
							<li>
								
								<a href="la_derniere/139454.html">
									
									<span class="title_bloc_c">وفاة الرباع  فرج الله في حادث مرور  المسيلة</span>
								</a>
							</li>
						
					</ul>
					</div>	
				</div>
			</div>
	</div>
</div>			
				
			
	
				
	

				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
				<div id="bloc_right_content">
					<div id="article_holder">
							<div class="article_title">
							
							<h1>جازي توسع شبكتها من الجيل الرابع إلى 13 ولايةأخرى</h1>
							</div>
							<div class="article_metadata">
								
									<span class="metadata_time">22.11.2016</span>
								 
								<!--
								<vte:if test="1">
									<vte:if test="1">
										<vte:value select="akhersaa" />
										<vte:else>
											<vte:value select="akhersaa" />
										</vte:else>
									</vte:if>
								</vte:if> 
								-->
							</div>
								<h2>&nbsp;</h2>
							<div id="article_body">
								<div style="overflow:hidden;">
									
										<div class="image">
											<img src="http://www.akhersaa-dz.com/img/summary_small/DSC_9652_471584851.jpg" alt="" />
											<br />
											<span class="image_caption"></span>
										</div>
										<p><strong></strong></p>
									
									<p class="MsoNormal" style="direction: rtl; unicode-bidi: embed; text-align: justify;" dir="RTL"><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">&nbsp;أعلنت جازي</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">الشركة</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">الرائدة</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">في</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">مجال</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">تكنولوجيا</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">الاتصالات</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">المتنقلة عن</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">توسيع</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">شبكتها</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">من الجيل الرابع إلى 13 ولاية</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">أخرى</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">بداية من يوم 23 نوفمبر 2016 وفقا</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">للالتزامات</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">التي</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">قطعتها</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">في</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">الأول من أكتوبر الماضي ببناء</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">أكبرشبكة</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">وفق المعايير الدولية</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">في الجزائر.</span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">&nbsp; بفضل هذه التوسعة يصل عدد الولايات المغطاة بشبكة الجيل الرابع لجازي &nbsp;إلى 16 ولاية هي</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">الجزائرالعاصمة،عين</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">الدفلى،برج</span><span style="text-align: justify;"></span><span style="text-align: justify; font-size: 14pt; line-height: 115%;"><span></span> </span><span style="text-align: justify; font-size: 14pt; line-height: 115%; font-family: Arial, sans-serif;">بوعريريج،البويرة،بومرداس،الواد،مستغانم،وهران، سكيكدة، تيزيوزو، تلمسان، البليدة،باتنة،سطيف،قسنطينة والجلفة.</span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">&nbsp;تفخر جازي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">بتوفير تغطية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">بمعاييرعالمية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">قبل</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">نهايةعام 2016 من</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">خلال</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">إنجازأكبرعدد</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">من</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">مواقع</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الراديوالتي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">تضمن</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">أداء</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">جيدا وشبكة ذات نوعية&nbsp; و وضعها في خدمة مستهلكي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">البيانات</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">في</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الجزائر.</span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">&nbsp;بصفتها شركة جزائرية&nbsp; مملوكة بنسبة &nbsp;51٪ من طرف الصندوق الوطني للاستثمار،تسجل</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">جازي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">برنامجها</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الإنمائي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">كجزء</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">من</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">استراتيجية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الحكومةلخلق</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">بيئة</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">و اقتصاد</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">رقميين. و في</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">هذاالسياق</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">تنتهج</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">جازي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">خطةاستثمارية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">طموحة</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">للحفاظ</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">على</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">جودةالانترنت</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">عالية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">التدفق و كذا</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">نشر شبكة الألياف</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">البصريةعلى</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">مايقرب</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">من 3000 كم.</span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">تستفيد جازي كونها فرع في</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">مجمع</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">فيمبلكوم</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الذي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">ينشط</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">في</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">عدة أسواق من</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الأكثر</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">ديناميكية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">في</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">العالم، من الخبرة الرقمية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">العالمية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">للمجمع الذي يعمل على نقلها إلى السوق</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الجزائرية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;">&nbsp; </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">منخلال</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">عروض</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">تجارية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">جديدة</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;">&nbsp; </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">أطلقت</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">في</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">السوق</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">خاصة<a name="_GoBack"></a> منهاعودة "بطاقة</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">جازي" في 19 اكتوبرالماضي.</span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">توفر جازي جملة من العروض و الفرص الزبائن</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الذين</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">هم</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">محوراستراتيجية</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">الشركة التي تطمح لأن تكون المتعامل الرقمي</span><span style="font-size: 14.0pt; line-height: 115%; mso-bidi-font-family: Arial;"> </span><span style="font-size: 14.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-ascii-font-family: Calibri; mso-ascii-theme-font: minor-latin; mso-hansi-font-family: Calibri; mso-hansi-theme-font: minor-latin;">المرجعي في الجزائر.</span></p>
<p class="MsoNormal" style="text-align: justify; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 14.0pt; line-height: 115%;"></span></p>
								</div>
								
    	
    
								<iframe width="200" height="50" src="http://www.akhersaa-dz.com/cpt.php?id_art=139563" FRAMEBORDER="0" SCROLLING="no"> </iframe>
								<!--<p class="nbreads"><vte:value select="عدد المشاهدات" /> : <vte:value select="87" />-->
							<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.akhersaa-dz.com/themes/rtl/img/email_icon.gif" alt="email" /> إرسل إلى صديق</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
																
							new Ajax.Updater('email_to_afriend', 'http://www.akhersaa-dz.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>نسخة إلى:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>بريدك الإلكتروني:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>الرسالة:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input type="submit" value="أرسل" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="139563" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					
						<a href="http://www.akhersaa-dz.com/la_derniere/139563.html?print" target="_blank"><img src="http://www.akhersaa-dz.com/themes/rtl/img/printer_icon.gif" alt="print" /> نسخة صالحة للطباعة</a>
						
					
				</li>
				<!--<li><a href="feed/la_derniere/139563.txt"><img src="http://www.akhersaa-dz.com/themes/rtl/img/plain_text_icon.gif" alt="Plain text" /> <vte:value select="نسخة نصية" /></a></li>-->
			</ul>
		</div>
	</div>
</div>
							
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4>
								تعليقات (0 منشور) :
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										المجموع:
										<span class="pagination_total">
											
										</span>
										| عرض:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						
							
	
			<div id="comment_form_holder">
				<h4>أضف تعليقك <img src="http://www.akhersaa-dz.com/themes/rtl/img/comment_icon.gif" alt="" /></h4>
				<br />
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="139563" />
					<div class="box">
						
							<div class="form_line">
								<label>اسمك&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>بريدك الإلكتروني&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
							<div class="form_line">
								<label>المكان&nbsp;:&nbsp;</label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:200px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label>أضف تعليقاتك&nbsp;:&nbsp;</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" value="أرسل" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					var formulaire = $ ('comment_form_holder');
					formulaire.remove();
					if (dump) {dump.remove();}

					new Ajax.Updater('new_comment_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'reportInappropriateContent';
				commentParam.COMMENT_id = id;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_report_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function voteComment(id, vote){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'vote';
				commentParam.COMMENT_id = id;
				commentParam.COMMENT_vote = vote;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_vote_' + id, 'http://www.akhersaa-dz.com/index.php', {
					parameters: commentParam
				});
			}
			function loadCommentsPage(pg){

				new Ajax.Updater('comment_list', 'http://www.akhersaa-dz.com/index.php', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.akhersaa-dz.com/la_derniere/139563.html',
						article_id: 139563,
						template_output: 'box/comments'
					}
				});
			}
		</script>
	

							
							</div>
						</div>
				</div>
				<div id="separation_bloc_content"><img src="http://www.akhersaa-dz.com/themes/rtl/img/empty.gif" alt="" /></div>
			</div>
			<div id="footer">
				

		
	<img src="http://www.akhersaa-dz.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
	<div id="pied_top_separation"> </div>
	<div id="pied_top_top"> </div>
	<div id="pied">
		<div style="height:20px; width:1010px;"> </div>
		
		<div id="pied_top">
	
	<div class="footer">
		
				<ul>
					<li><a href="http://www.akhersaa-dz.com/">الرئيسية</a> |</li>
					
						
					
						
							

							<li>
								<a href="news/index.1.html">
									أخبار الساعة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="evenements/index.1.html">
									أخبار الحوادث
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="annaba/index.1.html">
									فضاء العنابيين
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="kil-ou-kal/index.1.html">
									القيل و القال
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="sports/index.1.html">
									أخبار الرياضة
								</a>
								| 
							</li>
							
						
					
						
					
						
							

							<li>
								<a href="culture/index.1.html">
									أخبار الثقافة
								</a>
								| 
							</li>
							
						
					
						
							

							<li>
								<a href="la_derniere/index.1.html">
									آخر صفحة
								</a>
								| 
							</li>
							
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
					
						
							

							<li>
								<a href="dernieres_info/index.1.html">
									آخر خبر
								</a>
								| 
							</li>
							
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://www.akhersaa-dz.com/cron-image.php" style="display:none;" />
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.akhersaa-dz.com/');" href="#">إجعلنا صفحتك الرئيسية</a> |
			<a href="javascript:bookmarksite('',document.URL);">أضف إلى المفضلات</a> 
			
				| <a href="/?template_output=box/footer_src&output_type=rss">Rss</a> / <a href="/?template_output=box/footer_src&output_type=atom">Atom</a>
			
				
		</div>
	</div>		
		</div>
		<div id="pied_bottom">
        <a href="http://www.monde-presse.com" title="Algerieinfo" ></a>
			يومية آخر الساعة - جميع الحقوق محفوظة  - 
تصميم و انجاز
<a href="http://www.gecos.net" target="_blank"> جيكوس لخدمات الأنترنت </a>
		</div>
	</div>
<script type="text/javascript"> 
  var _gaq = _gaq || []; 
  _gaq.push(['_setAccount', 'UA-16699660-1']); 
  _gaq.push(['_trackPageview']); 
  (function() { 
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; 
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); 
  })(); 
</script> 



	

			</div>
		</div>	
	</body>
</html>